Het veiligheidslek "BlueBorne" treft Nuki niet

Onze Nuki-producten zijn niet vatbaar voor het Bluetoothbeveiligingslek "BlueBorne". Onze geïntegreerde Bluetoothmodule bevat geen kwetsbare plekken die misbruikt kunnen worden om informatie ongeoorloofd te lezen of malware uit te voeren.

Meer informatie over BlueBorne kun je hier vinden:
https://www.armis.com/blueborne/

Niets is voor ons belangrijker dan de veiligheid van onze Nuki-producten; daarom zijn we altijd dankbaar voor je feedback.



Was dit artikel nuttig?



Contact us

Support Hotline Vanwege het hoge aantal aanvragen, moeten wij u helaas informeren dat onze hotline momenteel niet beschikbaar is. We verzoeken u vriendelijk om uw vraag of opmerking in the sturen via het contact formulier.

Email Support Send us an email, if you have any questions.
We are happy to help.


Support aanvraag

Supporto Nuki ondersteuning